Webdock - Issues with routing IPV6 – Incident details

All systems operational

Issues with routing IPV6

Resolved
Partial outage
Started about 8 hours agoLasted 43 minutes

Affected

Denmark: Network Infrastructure

Partial outage from 8:30 PM to 9:13 PM

Updates
  • Resolved
    UTC
    Resolved
    This incident has been resolved.
  • Investigating
    UTC
    Investigating

    We are currently investigating this incident.

    We are having issues with routing via IPV6. The team is aware and looking into it.

    If you have any issues, you may turn off IPV6 via our dashboard.