Webdock - A single host needs a reboot (legacy lxd-based host) – Incident details

All systems operational

A single host needs a reboot (legacy lxd-based host)

Resolved
Partial outage
Started 6 days agoLasted 9 minutes

Affected

Denmark: General Infrastructure

Partial outage from 10:28 AM to 10:37 AM

Updates
  • Resolved
    Resolved
    This incident has been resolved.
  • Identified
    Identified

    The host needs reboot. The container VPSes will see a 5-10 minutes of downtime.