Webdock - Frozen lxd-based Host – Incident details

All systems operational

Frozen lxd-based Host

Resolved
Partial outage 30 %
Started about 24 hours agoLasted 15 minutes

Affected

Denmark: General Infrastructure

Partial outage from 6:52 AM to 7:07 AM

Updates
  • Resolved
    Resolved
    This incident has been resolved.
  • Identified
    Identified

    The host needs a reboot. There will be 5-10 minutes fo downtime. Sorry for any inconvenience caused