Webdock - Issue with single host in dk dc1 – Incident details

All systems operational

Issue with single host in dk dc1

Resolved
Partial outage
Started 23 days agoLasted 29 minutes

Affected

Denmark: General Infrastructure

Partial outage from 5:58 AM to 6:27 AM

Updates
  • Resolved
    Resolved

    This incident has been resolved. Sorry for the inconvenience caused

  • Identified
    Identified

    We have a machine down in Denmark. After reboot the system does not have an uplink on its fiber connections anymore and we are investigating why. This system recently received a full kernel upgrade, which may be the reason for the malfunction.